Forum motoryzacyjne | autoGALERIA.pl

Wątek: Imperium Spamu

  1. #47201
    Awatar zychu
    Dołączył
    09/2006
    Skąd
    z Łomianek
    Posty
    3,949
    Auto
    Renault Scenic III ph.III

    Domyślnie

    To raczej z niedoboru parowy

  2. #47202
    Awatar dani
    Dołączył
    05/2009
    Skąd
    WE / WOT
    Posty
    1,033
    Auto
    WE XXXHP

    Domyślnie

    Co ja pacze

    Wysłane z mojego SM-G950F przy użyciu Tapatalka
    Straight roads are for fast cars, turns are for fast drivers.


  3. #47203
    Awatar zychu
    Dołączył
    09/2006
    Skąd
    z Łomianek
    Posty
    3,949
    Auto
    Renault Scenic III ph.III

    Domyślnie

    To wina autouzupelnienia (parowy)

  4. #47204
    Awatar Arnold
    Dołączył
    11/2017
    Skąd
    Wieś
    Posty
    526
    Auto
    Touareg II (4XMotion), RAV4 Hybrid AWD-i

    Domyślnie

    Dziwna sprawa
    Wymieniłem w domu zużytą żarówkę na nową (ledową) a ta świeci nawet po wyłączeniu prądu (lekkim światłem).
    Ktoś mi powie co jest grane ?
    Wyrażając swoje opinie nawet nie staram się być obiektywny

  5. #47205
    Awatar QbaKuba
    Dołączył
    08/2009
    Skąd
    Zgierz
    Posty
    2,636
    Auto
    Lepsze Ponieważ Gazowe

    Domyślnie

    Masz ściemniacz? Przy nim w instalacji jest cały czas małe napięcie. Żarówka tego nie pokaże, ledy tak, dlatego nie zakłada się ledow do ściemniacza.

    Wysłane przy użyciu Tapatalka

  6. #47206

    Dołączył
    10/2012
    Skąd
    Rzeszów
    Posty
    703
    Auto
    Kia Sportage 1.6 T-GDI GT-Line, Kia Rio IV 1.4, Honda Accord VII 2.0

    Domyślnie Imperium Spamu

    Albo masz przebicie w instalacji.


    Wysłane z iPhone za pomocą Tapatalk

  7. #47207

    Domyślnie

    Instalacja dwuprzewodowa? Jeśli tak, to masz źle spieta puszkę i pojawia Ci się napięcie na przewodach pozwalające ledom na takie działanie. Instalacja do poprawki.

    Kompleksowe inspekcje samochodów używanych na terenie województwa małopolskiego, podkarpackiego i świętokrzyskiego. Historia serwisowa wszystkich marek. Zapraszam do kontaktu: [email protected]

  8. #47208
    Awatar Arnold
    Dołączył
    11/2017
    Skąd
    Wieś
    Posty
    526
    Auto
    Touareg II (4XMotion), RAV4 Hybrid AWD-i

    Domyślnie

    To jest wyłącznik schodowy ale poprzednia żarówka również była ledowa i całkowicie gasła.
    Nie wiem jaka to instalacja (nie znam się na tym). Budynek jest stary (bardzo) po remoncie, przebudowie i kryje jeszcze wiele rożnych zagadek.
    Prawdę mówiąc nie przeszkadza mi to bo mam w nocy lekko podświetlone schody. Zastanawiam się tylko czy to nie jest niebezpieczne.
    Coś czuje że beż dobrego elektryka się nie obejdzie. Tylko że jak pomyślę o pruciu ścian to mam ciarki na grzbiecie.
    Wyrażając swoje opinie nawet nie staram się być obiektywny

  9. #47209
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    4,015
    Auto
    Mondek MK4

    Domyślnie

    Masz niewielki uplyw pradu w takim razie. Byc moze wylacznik jest zuzyty lub tez rozlacza N a faza jest podana caly czas i nastepuje uplyw pradu przez obudowe lampy. Warto sprawdzic co sie dzieje. Zakladam ze sciemniacza nie masz.

  10. #47210
    ŁOWCA BLACH Awatar AGENT
    Dołączył
    06/2004
    Skąd
    Jaroty
    Posty
    7,985
    Auto
    Najlepsze na świecie

    Domyślnie

    Jeszcze powrócę do wątku spalania. Przez dwa dni jeździłem Skoda Octavią Scout 1.4 TSI 160 KM w manualu. Wczoraj zrobiłem trasę Olsztyn -> Białystok - Kraków, a dzisiaj z Krakowa wróciłem do domu. Średnio komputer wskazywał 8,7 l / 100km, natomiast jak jechałem na tempomacie 140 km/h to spalanie było 9,9 l/100km a przy 170 km/h już 12,9. Szkoda, że jak tankowałem dwa razy do pełna to nie policzyłem faktycznego spalania. Do czego zmierzam - 170 konna Alfa na lpg w automacie wcale az tak mocno nie odbiega od normy jeśli chodzi o spalanie, bo przy porównywalnej jeździe bierze 10-12 l, a przecież LPG zawsze o jakieś 15-20% będzie więcej paliła. nawiasem mówiąc w moim odczuciu taka Skoda prowadzi się w trasie lepiej niż Focus i Corolla, bo z tymi autami miałem dłuższy czas do czynienia. Z jednej strony na wybojach nie wypadają plomby tak jak w Alfie, z drugiej zaś przy 180 km/h nie miota ja na boki i jest bardzo stabilna.
    Były:
    (1.)
    Fiat 126 elx (NGI 9F82) 00', (2.) Fiat Uno 0.9 + LPG (NGI C858 ) 07', (3.) Opel Astra G Caravan 1.6 + LPG (NGI 04777) 99' , (4.) Fiat Panda 1.1 + LPG (NGI 4L32) 07' , (5.) Fiat Grande Punto 1.4 8v + LPG (N0 SORRY) 08', (6.) Honda Accord 2.0 benzyna (NO 9999C) 09', (7.) Alfa Romeo Giulietta 1.4 Turbo Benzina MA 170 TCT + LPG (N0 DAWAJ) 12'
    Są:
    Piaggio MP-3 400 (NOL 6Y06)
    Renault Scenic II phII 2.0 136 KM + LPG (N0 NSENS)

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •