Forum motoryzacyjne | autoGALERIA.pl
Strona 11 z 37 PierwszyPierwszy 123456789101112131415161718192021222324252627 ... OstatniOstatni
Pokaż wyniki od 101 do 110 z 361

Wątek: Uwagi dotyczące działania forum

  1. #101

    Dołączył
    02/2010
    Skąd
    -
    Posty
    710
    Auto
    -

    Domyślnie

    Używam malwarebytes Anti-Malware i przy wczorajszym skanowaniu niczego niepokojącego nie znalazło.

  2. #102

    Domyślnie

    Problemy wróciły. Znowu Norton szaleje...

  3. #103
    Awatar Maybach 57S
    Dołączył
    02/2006
    Skąd
    Piekary Śląskie
    Posty
    5,847
    Auto
    Daewoo Lanos

    Domyślnie

    Ktoś zrobi porządek z forum? Czy trzeba będzie je wyłączyć bo program antywirusowy głupieje na maksa :damn:
    MAYBACH - A Great Name. A Great Tradition


  4. #104
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    555,777
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    Na windowsie nawet nie próbuję otwierać forum, bo antywirus głupieje od natłoku ataków.
    #drivetastefully

  5. #105

    Domyślnie

    Ja mam w pracy spokój. Czyżby wirusy już się zainstalowały?

  6. #106
    Awatar pyra666
    Dołączył
    08/2012
    Skąd
    R.........
    Posty
    499
    Auto
    VieśWagen

    Domyślnie

    Chyba tak, mi cały czas wyskakuje komunikat o zablokowanym dostępie.

    BTW czy na prawdę duży portal nie potrafi sobie przez 4 dni poradzić z czymś takim?

  7. #107
    Awatar dani
    Dołączył
    05/2009
    Skąd
    WE / WOT
    Posty
    1,033
    Auto
    WE XXXHP

    Domyślnie

    W pracy też cisza. McAfee, Firefox, proxy przez UK.
    Straight roads are for fast cars, turns are for fast drivers.


  8. #108
    Awatar Credt
    Dołączył
    12/2006
    Skąd
    Gdańsk
    Posty
    2,851
    Auto
    406 Coupe V6

    Domyślnie

    U mnie bez problemów. Win XP SP3 + Firefox 24 + AVG 2014.

  9. #109
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    555,777
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    z dodatkowych ciekawostek - po użyciu forumowej wyszukiwarki domyślny język strony zmienia się z Polskiego na Angielski. Tylko u mnie takie przygody?
    #drivetastefully

  10. #110
    Awatar Mario Boss
    Dołączył
    09/2007
    Skąd
    Copenhagen/Szczecin
    Posty
    2,743
    Auto
    Mazda 6 GH 2.0 / Alfa Romeo 159 Tbi Sportwagon

    Domyślnie

    U mnie działa wszystko OK.
    Mam Win 7 Ultimate + Opera + Avast
    Paradoks menela : Menel jedzie tramwajem i jednocześnie tramwaj jedzie menelem.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •