Forum motoryzacyjne | autoGALERIA.pl
Strona 30 z 37 PierwszyPierwszy ... 141516171819202122232425262728293031323334353637 OstatniOstatni
Pokaż wyniki od 291 do 300 z 361

Wątek: Uwagi dotyczące działania forum

  1. #291
    Awatar Credt
    Dołączył
    12/2006
    Skąd
    Gdańsk
    Posty
    2,851
    Auto
    406 Coupe V6

    Domyślnie

    Cytat Zamieszczone przez Krzysztof Cieślak Zobacz posta
    Napisz na PW jakich brakuje.
    Wystarczy w okienku "szybkiej odpowiedzi" kliknąć w tę żółtą facjatkę i ukazuje się skromna lista emotków wraz z tymi brakującymi, m.in. "arrow", "amazed" czy "nasty".

  2. #292

    Domyślnie

    ...a które wyświetlają się tak: ,

  3. #293
    VIP Awatar Ecnelis
    Dołączył
    01/2006
    Skąd
    Prehoryłe
    Posty
    5,581
    Auto
    Lancia κ Coupe 2.0t

    Domyślnie

    Czyli się nie wyświetlają.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	niemanic.jpg
Wyświetleń:	59
Rozmiar:	13.3 KB
ID:	5648

  4. #294
    Awatar Kedirak
    Dołączył
    12/2009
    Posty
    2,016
    Auto
    ufo 1.8 nuda blee ale nie psuje sie!

    Domyślnie

    Jeśli mi się nie przyśniło .. dawniej również podwójne wykrzykniki i znaki pytające były zamieniane na bardziej żywe wizualizacje.


  5. #295

    Domyślnie

    Cytat Zamieszczone przez Ecnelis Zobacz posta
    Czyli się nie wyświetlają.
    Dokładnie tak.

  6. #296

    Domyślnie

    Drogi Adminie, dlaczego moderatorzy wlepiają kartki za format IMG tylko wybranym osobom, a innym już nie?

  7. #297
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Wkrótce ureglujemy używanie znaczników IMG.

  8. #298
    VIP Awatar Puszek
    Dołączył
    08/2006
    Skąd
    Białystok City
    Posty
    2,970
    Auto
    Constanza Lupita Consuela di Fuego Mendoza

    Domyślnie

    Czasami reklamy "wchodzą" mi na pasek nawigacyjny forum. Tzn. nie widać tego, ale zdarza się tak, że chcę z tematu cofnąć się do działu np. nowości i premiery, a zamiast tego wchodzę w reklamę. W takich sytuacjach cała góra strony na forum jest nieaktywna, a nawigacja właśnie przekierowuje do reklam. O co komą?
    Sam w to nie wierzę, ale nie mam już Maybacha w avararze o_O

    ^^ (R)

  9. #299
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Zdaje sobie sprawę że problem pojawia się sporadycznie, ale jeśli udałoby się ustrzelić screena to byłbym wdzięczny za podesłanie.

  10. #300
    VIP Awatar Puszek
    Dołączył
    08/2006
    Skąd
    Białystok City
    Posty
    2,970
    Auto
    Constanza Lupita Consuela di Fuego Mendoza

    Domyślnie

    Proszę:

    Na czerwono jest obszar, który przekierowuje na reklamę, a na zielono nieaktywne przyciski.

    Problem faktycznie występuje sporadycznie, ale bywa denerwujący (nie lubię reklam w ogóle, ale na aG mam odblokowanego adblocka).
    Sam w to nie wierzę, ale nie mam już Maybacha w avararze o_O

    ^^ (R)

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •