Forum motoryzacyjne | autoGALERIA.pl
Strona 34 z 37 PierwszyPierwszy ... 1819202122232425262728293031323334353637 OstatniOstatni
Pokaż wyniki od 331 do 340 z 361

Wątek: Uwagi dotyczące działania forum

  1. #331
    Awatar Grey
    Dołączył
    02/2013
    Skąd
    Kwidzyn
    Posty
    4,432
    Auto
    2017 Seat Leon 1.4 EcoTSI FR

    Domyślnie

    Forum dalej ma błędy, nie widać ostatnich postów - długo jeszcze ten cyrk potrwa?
    Jak dbasz o swój samochód, tak dbasz o swoją żonę.

  2. #332

    Dołączył
    11/2012
    Skąd
    Biegun
    Posty
    716
    Auto
    D-4D

    Domyślnie

    I dalej próbuje wysyłać podwójną wiadomość ("Ten post jest kopią posta który utworzyłeś w ciągu ostatnich pięciu minut").

  3. #333
    VIP Awatar Szakal
    Dołączył
    01/2006
    Skąd
    Lębork
    Posty
    13,290
    Auto
    Kia Cee'd SW II

    Domyślnie

    Największy problem to nie działająca edycja i usuwanie się treści postu po włączeniu podglądu.

    Przynajmniej u mnie edycja nie działa. Niezależnie na czym włącze aG.

    Problemy znane już od dłuższego czasu, a nadal nic.

  4. #334
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN, WPI
    Posty
    17,923
    Auto
    A4 2.0 TFSI Q

    Domyślnie

    Problemy znane, ale przyczyny niestety wciąż nie
    Jest: Audi A4 2.0 TFSI Quattro '17
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14

  5. #335

    Dołączył
    03/2011
    Posty
    319
    Auto
    Najlepszym

    Domyślnie

    Jest jeszcze jedna rzecz, przynajmniej u mnie, otwierając stronę w IE wchodząc na dział testy i chcąc wybrać daną markę, nie dzieje się nic, natomiast na Chrome działa bez problemu. Przynajmniej w moim przypadku zawsze na IE auto galeria chodziła najlepiej, oczywiście nie jest to jakiś wielki problem.

  6. #336
    Awatar Bochen
    Dołączył
    02/2012
    Skąd
    Gdańsk
    Posty
    3,707
    Auto
    Seat Cordoba

    Domyślnie

    Proszę o informacje na temat działania forum. Czy zauważyliście poprawę?

  7. #337
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN, WPI
    Posty
    17,923
    Auto
    A4 2.0 TFSI Q

    Domyślnie

    sprawdzam działanie

    - - - Aktualizacja - - - -

    nie zauważyliśmy

    - - - Aktualizacja - - - -

    tzn. cały czas pisze, że "ten post jest kopią posta..."

    - - - Aktualizacja - - - -

    tzn. cały czas pisze, że "ten post jest kopią posta..."
    Jest: Audi A4 2.0 TFSI Quattro '17
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14

  8. #338
    Awatar Bochen
    Dołączył
    02/2012
    Skąd
    Gdańsk
    Posty
    3,707
    Auto
    Seat Cordoba

    Domyślnie

    Wróciła edycja postów i nie wyświetla błędu po kliknięciu na "nowe posty". Mi przestało również dublować. Grzebiemy dalej, szanowni forumowicze.

  9. #339
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN, WPI
    Posty
    17,923
    Auto
    A4 2.0 TFSI Q

    Domyślnie

    Ci... ale chyba tylko Ci

    EDIT: ale edycja działa częściowo...
    Jest: Audi A4 2.0 TFSI Quattro '17
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14

  10. #340

    Domyślnie

    Najlepiej pisać posty z tapatalk bo wtedy nie ma błędów i Dublowania.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •