Forum motoryzacyjne | autoGALERIA.pl
Strona 9 z 37 PierwszyPierwszy 12345678910111213141516171819202122232425 ... OstatniOstatni
Pokaż wyniki od 81 do 90 z 361

Wątek: Uwagi dotyczące działania forum

  1. #81

    Dołączył
    09/2009
    Skąd
    Wieś pod miastem
    Posty
    5,470
    Auto
    4 x FR, 2 x DE, 3 x USA

    Domyślnie

    mi norton zgłasza:

    Kategoria: Zapobieganie włamaniom
    Data i godzina,Zagrożenie,Operacje,Stan,Zalecane działanie,Nazwa alertu systemu zapobiegania włamaniom,Działanie domyślne,Podjęte działanie,Atakujący komputer,Adresowi URL atakującego,Adres docelowy,Adres źródłowy,Opis ruchu sieciowego
    2013-10-07 22:13:14,Wysoki,Zablokowano próbę włamania podjętą przez j91fdqp.independencedaygallant.biz.,Zablokowano,Ni e jest wymagane żadne działanie,Web Attack: Nuclear Exploit Kit Website,Nie jest wymagane żadne działanie,Nie jest wymagane żadne działanie,"j91fdqp.independencedaygallant.biz (198.50.225.114, 39031)",j91fdqp.independencedaygallant.biz:39031/d9e2f887a870fe56544850739be05a44.html,"MISIEK-VAIO (192.168.2.3, 5119",198.50.225.114 (198.50.225.114),"TCP, Port 39031"
    Komunikację sieciową z <b>j91fdqp.independencedaygallant.biz:39031/d9e2f887a870fe56544850739be05a44.html</b> dopasowano do sygnatury znanego ataku. Atak wynikał z \DEVICE\HARDDISKVOLUME3\PROGRAM FILES (X86)\MOZILLA FIREFOX\FIREFOX.EXE. Aby przestać otrzymywać powiadomienia o tym typie ruchu, w okienku <b>Działania</b> kliknij pozycję <b>Przestań powiadamiać</b>.

  2. #82
    VIP Awatar Szakal
    Dołączył
    01/2006
    Skąd
    Lębork
    Posty
    13,323
    Auto
    Opel Astra TwinTop

    Domyślnie

    Mi wyszukiwarka Google nie działa. Zamiast pokazać wyniki poszukiwań pojawia się tylko zdublowana reklama z górnej części serwisu.
    Nie wiem co jest grane bo nieważne co wpiszę i tak nic nie znajduje.

  3. #83
    Awatar dani
    Dołączył
    05/2009
    Skąd
    WE / WOT
    Posty
    1,033
    Auto
    WE XXXHP

    Domyślnie

    Mi MSE nie daje żadnych komunikatów. Chrome 30. Google działa.
    Straight roads are for fast cars, turns are for fast drivers.


  4. #84

    Dołączył
    02/2010
    Skąd
    -
    Posty
    710
    Auto
    -

    Domyślnie

    U mnie dokładnie to samo co u Kolegi dani.
    MSE + Chrome nic nie znajdują.

  5. #85
    Awatar pyra666
    Dołączył
    08/2012
    Skąd
    R.........
    Posty
    499
    Auto
    VieśWagen

    Domyślnie

    to słabe antywirusy macie :P mi kaspersky zgłasza

  6. #86

    Dołączył
    12/2012
    Skąd
    Poznań
    Posty
    1,065
    Auto
    S40 D3, Superb III 1.8tsi L&K

    Domyślnie

    Jeżeli MSE to Microsoft Security Essentials (nie znam wszystkich dostępnych antywirusów) to nie dziwota, że nie znajduje. W porównaniu do innych programów jest dziurawy jak ser szwajcarski. Zresztą nie bez powodu drugi raz z rzędu nie uzyskał niemieckich certyfikatów instytutu AV-Test. Średnia wykrywania ataków 0-day na poziomie niższym niż 80% przy średniej 92% to raczej marny wynik.

  7. #87

    Dołączył
    09/2013
    Skąd
    Zabrze
    Posty
    90
    Auto
    Megane IV Grandtour 1,3 115 KM

    Domyślnie

    U mnie ESET Smart Security nic nie wykrywa...

  8. #88

    Dołączył
    12/2012
    Skąd
    Poznań
    Posty
    1,065
    Auto
    S40 D3, Superb III 1.8tsi L&K

    Domyślnie

    Też mam ESET Smart Security i wykrywa.
    Dodatkowo teraz aG strasznie zamula. Reszta internetu śmiga bez problemu.

  9. #89

    Dołączył
    09/2013
    Skąd
    Zabrze
    Posty
    90
    Auto
    Megane IV Grandtour 1,3 115 KM

    Domyślnie

    Może zależy od przeglądarki? Mam firefoxa i strona główna jak i forum wczytują się prawidłowo i szybko.

  10. #90

    Dołączył
    02/2010
    Skąd
    -
    Posty
    710
    Auto
    -

    Domyślnie

    No to jak jeden ESET wynajduje, a na drugim komputerze już nie, to może zależeć to od przeglądarki.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •