Forum motoryzacyjne | autoGALERIA.pl
Strona 2 z 9 PierwszyPierwszy 123456789 OstatniOstatni
Pokaż wyniki od 11 do 20 z 81

Wątek: Update forum

  1. #11

    Domyślnie

    Nie wiem jak to jest i od czego zależy - kiedy posty się łączą, a kiedy nie?

  2. #12
    Awatar QbaKuba
    Dołączył
    08/2009
    Skąd
    Zgierz
    Posty
    2,422
    Auto
    Lepsze Ponieważ Gazowe

    Domyślnie

    Podobnież w ciągu godziny od napisania posta, powyżej już nie. Sprawdźmy!

    ---------- Post napisany o 22:37 ---------- Poprzedni napisany o 22:36 ----------

    Test łączenia postów.

    ---------- Post napisany o 22:38 ---------- Poprzedni napisany o 22:37 ----------

    Widzisz?! Działa!

  3. #13

    Domyślnie

    Dzięki, lipny trochę ten system.

  4. #14
    Moderator Awatar Emenems
    Dołączył
    07/2004
    Skąd
    Turek (PTU)
    Posty
    8,061
    Auto
    1. Fiat Punto 1.2 16V 2000r

    Domyślnie

    A kiedy ten system nie był by lipny?
    To jest przede wszystkim stworzone dla nowych forumowiczów, którzy nie mają obeznania z Forum i klepią post po poście w pierwszych paru minutach.
    Starzy wyjadacze którzy mają około 20 k postów nie potrzebują takich udogodnień, bo wiedzą jak działa opcja "Edytuj".
    No ale jeśli się nam nie chce to można by zapytać Krzyśka na jaki okres można przedłużyć działanie wtyczki łączącej posty ?

    Krzyyyśkuu.....?
    Specjalista d/s sprzedaży części Opel, Chevrolet (Powoli uczę się francuskiego)

  5. #15
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Na jaki chcemy

  6. #16
    Awatar zychu
    Dołączył
    09/2006
    Skąd
    z Łomianek
    Posty
    3,474
    Auto
    Honda Civic

    Domyślnie

    niech to idzie na amen :P bedzie wygodnie
    Mind Full of Colors.

  7. #17

  8. #18
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Po małej aktualizacji forum do 4.1.4 wykrzaczyły się polskie znaki. Pracuje nad prawidłowym ich wyświetlaniem.

    ---------- Post napisany o 18:20 ---------- Poprzedni napisany o 18:10 ----------

    Chyba się udało. Jakby coś nie działało piszcie. Z nowych rzeczy to zmieniło się okienko pisania wiadomości

  9. #19

    Domyślnie

    W niektórych miejscach nie wyświetlają się polskie znaki.
    "gwiazda na masce to czujnik parkowania dla ubogich".. LiveLetDie

  10. #20
    Moderator Awatar b707
    Dołączył
    08/2006
    Skąd
    Warsaw, Poland
    Posty
    6,095
    Auto
    Skoda Superb III ew. Citigo Elegance

    Domyślnie

    Ale fajne okienko

    Ale potwierdzam są miejsca gdzie nadal brakuj polskich znaków.
    pzdr
    Imperialne Siły Moderujące

    Tu pilnuje Kocia Banda:
    https://www.facebook.com/KociaBanda/


Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •