Forum motoryzacyjne | autoGALERIA.pl
Strona 5 z 9 PierwszyPierwszy 123456789 OstatniOstatni
Pokaż wyniki od 41 do 50 z 81

Wątek: Update forum

  1. #41

    Domyślnie

    Jakby każdy miał wrzucać filmik w postaci ramki to by forum codziennie przeżywało kryzys jak po muzycznym podsumowaniu dekady wg. Lays'a
    "gwiazda na masce to czujnik parkowania dla ubogich".. LiveLetDie

  2. #42

    Domyślnie

    Nie wiem jak u Was, ale u mnie koszmarnie forum zamula... Poza tym znowu wychodzą kwiatki w postaci dopisywania, czy edytowania postów:


    ---------- Post napisany 22-06-2011 o 12:47 ---------- Poprzedni napisany 21-06-2011 o 18:48 ----------

    Test gotowy do podpisów.

    ---------- Post napisany o 12:47 ---------- Poprzedni napisany o 12:47 ----------

    Test gotowy do podpisów.
    I nie pomaga odświeżanie...

  3. #43
    Awatar gt4
    Dołączył
    04/2007
    Skąd
    Vienna, Austria
    Posty
    6,463
    Auto
    EJ9 & MX-33 1/3

    Domyślnie

    u mnie jest troche lepiej niz wczoraj, ale dalej muli, a o kwiatkach juz piasalem.

  4. #44
    Awatar Patryk R.
    Dołączył
    05/2010
    Skąd
    Bolesławiec
    Posty
    2,313
    Auto
    Renault Sport

    Domyślnie

    U mnie też muli, nawet bardzo, i jak chce się szybko skakać po zakładkach to co chwilę pyta czy zostać na stronie. Wkurzające.

  5. #45
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Mogę wyłączyć wtyczkę łączącą posty a co do szybkości działania przyjrzę się ze specem co powoduje spowolnienie.

  6. #46
    Awatar gt4
    Dołączył
    04/2007
    Skąd
    Vienna, Austria
    Posty
    6,463
    Auto
    EJ9 & MX-33 1/3

    Domyślnie

    ta wtyczka jest ok. lepiej wylaczyc to automatyczne zapisywanie.

  7. #47
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Cooler404 linki do filmów nie powinny się już wykrzaczać, ale sprawdzę dla pewności: http://www.youtube.com/watch?v=QijsgPPOJXA

    gt4 Auto-Save wyłączony. Czekam na opinie innych użytkowników czy ta opcja jest zupełnie zbyteczna?

  8. #48
    Awatar szymonn
    Dołączył
    08/2008
    Skąd
    Katowice
    Posty
    2,142
    Auto
    328i

    Domyślnie

    W sumie to raczej zbyteczna, u mnie forum dziala dosyc normalnie. Jedynie na stronie glownej Ag, ramka z tematami laduje sie 2sek. dluzej, ale to nie duzy problem ;]


  9. #49
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Kilka godzin temu włączyłem mały przyspieszać skryptów na serwerze. Nie mówię, że teraz forum będzie chodziło jak burza, ale jeśli choćby zauważalnie przyspieszyło dajcie znać

  10. #50
    VIP Awatar Puszek
    Dołączył
    08/2006
    Skąd
    Białystok City
    Posty
    2,970
    Auto
    Constanza Lupita Consuela di Fuego Mendoza

    Domyślnie

    Jest lepiej niż było. Kolosalnej różnicy nie ma, ale przyspieszenie jest odczuwalne.
    Sam w to nie wierzę, ale nie mam już Maybacha w avararze o_O

    ^^ (R)

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •