Forum motoryzacyjne | autoGALERIA.pl
Strona 16 z 18 PierwszyPierwszy 123456789101112131415161718 OstatniOstatni
Pokaż wyniki od 151 do 160 z 180

Wątek: 2 zamiast 1

  1. #151
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    2,153
    Auto
    EIVg

    Domyślnie

    Moja rada to kupić używany moduł ale sprawny i tyle. Opel potrafi niemiło zaskoczyć. Np. żłopiące olej 1.6 16v - oczywiście wszyscy mądrzy jak to się łatwo naprawia ale jak odstawiasz do mechanika i chcesz mieć gwarancję, że będzie działać to nagle jest problem bo to albo to albo co innego może być i w zasadzie nikt nie da gwarancji (nawet ASO!), że po przeprowadzonej naprawie będzie dobrze.
    Skoro wiesz co padło to wymieniaj i tyle. Posprawdzaj przy okazji połączenia elektryczne.

    - - - Aktualizacja - - - -

    Cytat Zamieszczone przez AdamS Zobacz posta
    no i mam pierwszy problem

    Z Oplem - wyskoczył mi dzisiaj komunikat z błedem "68" i przestało działać wspomagania

    Przy szybkim sprawdzeniu wyszło, że nie ma odpowiedniego ładowania

    Auto na razie stoi w serwisie

    Wazne pytanie - gwarancja skończyła się dokładnie 30.09 - pytanie czy zadziała w tym przypadku rękojmia, ewentualnie w jaki sposób wystąpić do Opla o uznanie naprawy w ramach gwarancji? Macie jakieś doświadczenia

    Oczywiście może to jakaś pierdoła, ale wolę się podpytać zawczasu...
    Jak auto było serwisowane w ASO to kłóć się o udział w naprawie. Moim zdaniem powinni uznać winę bo przecież co użytkownik może na układ wspomagania? Ewidentna wada ukryta. Kupowałeś u dealera lub komisie - możesz jako o wadę ukrytą się wykłócać.

  2. #152

    Dołączył
    06/2008
    Skąd
    G. Śląsk
    Posty
    718
    Auto
    Toyota Yaris 15', Opel Adam 15' (pseud. Szerszeń)

    Domyślnie

    pewnie trzeba będzie zrobić jak piszesz - znaleźć moduł (tylko gdzie...??)

    Niestety muszę tylko poczekać na miejsce u swojego mechanika

  3. #153

    Dołączył
    04/2011
    Skąd
    Gdańsk
    Posty
    1,218
    Auto
    Opel Astra H/Opel Astra J

    Domyślnie

    Cytat Zamieszczone przez Buzzer Zobacz posta
    Np. żłopiące olej 1.6 16v - oczywiście wszyscy mądrzy jak to się łatwo naprawia ale jak odstawiasz do mechanika i chcesz mieć gwarancję, że będzie działać to nagle jest problem bo to albo to albo co innego może być i w zasadzie nikt nie da gwarancji (nawet ASO!), że po przeprowadzonej naprawie będzie dobrze.
    No bo naprawa tego polega praktycznie na remoncie silnika, bez 3000 nie podchodź, wszystkie tańsze opcje to kombinowanie.
    A ASO to banda debili i uciekaj od nich, u mnie problem podpartych zaworów diagnozowali dwa miesiące wymieniając wszystko po kolei i nawet nie myśląc o wsadzeniu szczelinomierza w pewne miejsca..

  4. #154

    Dołączył
    06/2008
    Skąd
    G. Śląsk
    Posty
    718
    Auto
    Toyota Yaris 15', Opel Adam 15' (pseud. Szerszeń)

    Domyślnie

    forumowicze - pytanie odnośnie mojej usterki (tak długo to trwa)

    Naprawia mi prywatny serwis - po dogłębnym badaniu wyszło, że winny jest ABS - do wymiany pompa ABS - mechanik na razie powiedział mi, że będzie to kosztować ok. 900 zł - czy nie za dużo??

  5. #155
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    2,153
    Auto
    EIVg

    Domyślnie

    Z pompą? Powiedział bym, że tanio bo to jest droga część - pewnie montować będzie używkę.

  6. #156

    Dołączył
    06/2008
    Skąd
    G. Śląsk
    Posty
    718
    Auto
    Toyota Yaris 15', Opel Adam 15' (pseud. Szerszeń)

    Domyślnie

    tak chodzi oczywiście o używkę

  7. #157
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    2,153
    Auto
    EIVg

    Domyślnie

    A przyczyna uszkodzenia pompy jest znana? Szkoda by było aby ta też padła.

  8. #158

    Dołączył
    06/2008
    Skąd
    G. Śląsk
    Posty
    718
    Auto
    Toyota Yaris 15', Opel Adam 15' (pseud. Szerszeń)

    Domyślnie

    sprawa jest dość dziwna i tak naprawdę nie do końca odkryta - mechanik podejrzewa po prostu jakąś wadę fabryczną

    objawiło sie to wyłączeniem wspomagania - serwis ewidentnie dał d..y przy diagnozowaniu, po prostu stwierdził, że trzeba wymienić wspomaganie i tyle - nie bardzo bawił się w szukanie przyczyny. Według mechanika, który naprawia auto wsomaganie jest ok, ale nie działa ze względu na brak komunikacji z ABSu
    Generalnie historia diagnostyki w serwisie Opla to komedia - postawa Opla Polska też pozostawie wiele do życzenia

    chciałbym temat już zakończyć i mam nadzieję, że za parę dni dostanę sprawny samochód..ech...

    - - - Aktualizacja - - - -

    jako, że złość na ASO mi nie przeszła to pokrótce opiszę ich "wyczyny"

    1. Po odstawieniu auta z niedziałającym wspomaganiem po 2 dniach stwierdzili, że to wina akumulatora (słabe ładowanie)...po "naprawie" auto przejechało 100 m i problem powrócił, pracownik ASO sam przyznał, że nie zroblili jazdy testowej....
    2. Po ponownej diagnozie stwierdzili, że padł moduł wspomagania kierownicy - podobno nie dało się go na nowo zaprogramować (brak komunikacji) -a mechanik, który teraz naprawia samochód przy diagnostyce stwierdził, że aktualne opramowanie wspomagania było wgrane w grudniu 2017... czyli nawet nie wiedzieli, że zaprogramowali wspomaganie...
    3. Odbierając niesprawne auto (bez wspomagania) nie chciało im się na nowo naładować akumulatora (a przynajmnije odłączyc jak auto stało - cały czas był pobierany prąd z akumulatora i sie rozładował). Auto odpalili mi "na kable" - chciałem żeby chwilę pochodził na postoju, żeby naładować akumulator więc na włączonym silniku wysiadłem z samochodu...i wtedy centralny zamknął samochód... Oczywiście nie miałem 2 kluczyka, serwis rozłożył ręce ("oni takich rzeczy się nie tykają") - AUTO STAŁO NA ICH PARKINGU (nawet nie ruszyłem metra) musiałem wezwać pomoc do otwierania zatrzasniętego samochodu (koszt 150 zł, którego oczywiście serwis nie chciał pokryć)...

    Z racji swojej pracy często mam styczność z salonami...ale poziom tego co prezentuje serwis Opla z Gliwic jest poniżej krytyki...

    Także ten serwis szczerze odradzam.

  9. #159
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    2,153
    Auto
    EIVg

    Domyślnie

    Słabo to wygląda. Miejmy nadzieję, że mechanik wie co robi. Wyczyny ASO przemilczę bo to poniżej krytyki.

  10. #160
    Awatar bartek923
    Dołączył
    01/2018
    Skąd
    Warszawa
    Posty
    30
    Auto
    Alfa Romeo Giulietta 1.4 MA 170KM TCT '14 / Renault Megane IV Grandtour 1.5 dCi 110KM '17

    Domyślnie

    @AdamS

    Swoje Twingo miałeś na tablicach SGL? Bo do czasu kiedy napisałeś, że sprzedałeś, to identyczne z Twoim opisem parkuje u mnie pod blokiem
    Renault Megane I Classic 1.6e RN '99 > Alfa Romeo 156 Sportwagon 2.0 JTS '03 > Renault Megane III Grandtour 1.5 dCi 110 KM Dynamique '12 > Renault Fluence 1.5 dCi 95KM '16 & Opel Corsa D 1.2 16V '13 > Alfa Romeo Giulietta 1.4 MultiAir 170KM TCT '14 & Renault Megane IV Grandtour 1.5 dCi 110 KM '17

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •