Forum motoryzacyjne | autoGALERIA.pl
Strona 14 z 22 PierwszyPierwszy 12345678910111213141516171819202122 OstatniOstatni
Pokaż wyniki od 131 do 140 z 212

Wątek: AutoGaleria relaunch 2014

  1. #131

    Domyślnie

    Wiesz, to już nie moja "broszka" - ja tu tylko sprzątam.

  2. #132
    VIP Awatar Ecnelis
    Dołączył
    01/2006
    Skąd
    Prehoryłe
    Posty
    5,581
    Auto
    Lancia κ Coupe 2.0t

    Domyślnie

    Jakoś mi to wcześniej umknęło, ale miniaturki leadowych zdjęć również są i wszystko może być po staremu bez działań wbrew regulaminowi i rozpychania forum wielkimi fotografiami (szczególnie widać w wątku o Dakarze: http://www.autogaleria.pl/forum/show...229-Dakar-2015). Miniaturki te widać na przykład tu - http://www.autogaleria.pl/nowosci/


  3. #133
    Awatar Bochen
    Dołączył
    02/2012
    Skąd
    Gdańsk
    Posty
    3,707
    Auto
    Seat Cordoba

    Domyślnie

    Dzięki Ecnelis, czasami najprostsze rzeczy potrafią umknąć. Zaczęliśmy postować z mniejszymi wersjami obrazków.

    Drodzy forumowicze, czy coś jeszcze poza brakiem przycisku odsyłającego do wątku forum Wam się na nowej aG nie podoba?

  4. #134

    Dołączył
    03/2011
    Posty
    319
    Auto
    Najlepszym

    Domyślnie

    Tak czy pokaz zdjęć mógłby odbywać się bez odświeżania stron, normalnie w formie pokazu slajdów, tak jak to jest na niektórych portalach.

  5. #135
    Awatar Bochen
    Dołączył
    02/2012
    Skąd
    Gdańsk
    Posty
    3,707
    Auto
    Seat Cordoba

    Domyślnie

    Pomyślimy nad tym, ale sprawa nie jest oczywista. Mnie np. coś takiego potwornie denerwuje. I zapewne znalazłoby się wielu, którzy mają podobną opinię. Ale temat z pewnością do rozważenia.

  6. #136

    Dołączył
    03/2011
    Posty
    319
    Auto
    Najlepszym

    Domyślnie

    Być może, ale moim zdaniem znacznie usprawnia oglądanie zdjęć, propozycja do rozważenia.

  7. #137
    VIP Awatar Szakal
    Dołączył
    01/2006
    Skąd
    Lębork
    Posty
    13,271
    Auto
    Kia Cee'd SW II

    Domyślnie

    Ciekawy przypadek. Zalogowałem się, pisałem posta dość długo bo z przerwami (jak to w pracy) i zdążyło mnie wylogować. Po wszystkim naciśnąłem wyślij, kazał mi się system na nowo zalogować, tak uczyniłem i pojawiła się uwaga o jakimś błędzie po angielsku. Post przepadł bez wieści, a nie chcę mi się znowu skrobać to samo. Przed zmianami pojawiała mi się co najwyżej uwaga, że wysyła drugi ten sam post w czasie krótszym niż 30 sekund bo próbował dwa razy to samo wysłac. Teraz już w ogóle w kulki sobie leci.
    Jakieś wytłumaczenie?
    Tak w ogóle widzę, że nadal pojawiają się podwójne posty. Może właśnie dlatego, że nie ma tej blokady systemowej na wysłanie dwóch postów w krótkich odstępach czasowych jak było wcześniej?

    EDIT:

    Jednak teraz i mi próbował dwa razy wysłać ten post i jest uwaga więc chyba jednak nie to:

    Ten post jest kopią posta który utworzyłeś w ciągu ostatnich pięciu minut.

  8. #138
    VIP Awatar Ecnelis
    Dołączył
    01/2006
    Skąd
    Prehoryłe
    Posty
    5,581
    Auto
    Lancia κ Coupe 2.0t

    Domyślnie

    U mnie dzisiaj pojawił się nowy błąd - zniknęła większość polskich znaków. Są tylko na większości przycisków i górnym menu.

    Podwójnie posty z "szybkiej odpowiedzi" to jakaś plaga. "Odpowiedz w tym wątku" działa za to jak należy.

  9. #139

    Domyślnie

    U mnie jest kilka problemów, o których chciałem napisać. Nie wiem, czy były już wcześniej poruszone lub wytłumaczone, bo nie chce mi się przeglądać całych 14 stron.

    1. Lista ostatnich tematów na stronie głównej się nie aktualizuje. I tak jest od początku. Temat był poruszany, ale nadal ( u mnie ) nic się nie zmieniło.
    2. Podczas pisania posta, wyskakuje to samo co u Szakala
    Ten post jest kopią posta który utworzyłeś w ciągu ostatnich pięciu minut.
    . Przy okazji lubi mi przy tym wyłożyć firefoxa. Po ponownym uruchomieniu post rzeczywiście jest napisany.
    3. Przeglądając stronę na smartfonie, lista ostatnio poruszonych tematów ( nie aktualizująca się ) jest strasznie nisko ( daleko ). Trzeba przewijać i przewijać. Nie korzystam z tapatalk'a na co dzień, ale chyba będę musiał zacząć.
    4. Forum na smartfonie przegląda się bardzo niewygodnie. Nie ma ( chyba ) mobilnej wersji. Pozostaje Tapatalk ( chyba muszę zacząć korzystać ).
    5. Przeglądając stronę internetową na smartfonie nie wiadomo jak wejść na forum. Ja wiem, że trzeba kliknąć " Logowanie ", ale nie wiedziałem dopóki przez przypadek nie kliknąłem. Można to chyba zmienić na " Logowanie do forum " albo coś w tym stylu. Jak ktoś jest pierwszy raz, to nie ma możliwości żeby się zorientował świadomie.

    Z grubsza to tyle, jak sobie coś przypomnę to dopiszę.

    - - - Aktualizacja - - - -

    U mnie jest kilka problemów, o których chciałem napisać. Nie wiem, czy były już wcześniej poruszone lub wytłumaczone, bo nie chce mi się przeglądać całych 14 stron.

    1. Lista ostatnich tematów na stronie głównej się nie aktualizuje. I tak jest od początku. Temat był poruszany, ale nadal ( u mnie ) nic się nie zmieniło.
    2. Podczas pisania posta, wyskakuje to samo co u Szakala
    Ten post jest kopią posta który utworzyłeś w ciągu ostatnich pięciu minut.
    . Przy okazji lubi mi przy tym wyłożyć firefoxa. Po ponownym uruchomieniu post rzeczywiście jest napisany.
    3. Przeglądając stronę na smartfonie, lista ostatnio poruszonych tematów ( nie aktualizująca się ) jest strasznie nisko ( daleko ). Trzeba przewijać i przewijać. Nie korzystam z tapatalk'a na co dzień, ale chyba będę musiał zacząć.
    4. Forum na smartfonie przegląda się bardzo niewygodnie. Nie ma ( chyba ) mobilnej wersji. Pozostaje Tapatalk ( chyba muszę zacząć korzystać ).
    5. Przeglądając stronę internetową na smartfonie nie wiadomo jak wejść na forum. Ja wiem, że trzeba kliknąć " Logowanie ", ale nie wiedziałem dopóki przez przypadek nie kliknąłem. Można to chyba zmienić na " Logowanie do forum " albo coś w tym stylu. Jak ktoś jest pierwszy raz, to nie ma możliwości żeby się zorientował świadomie.

    Z grubsza to tyle, jak sobie coś przypomnę to dopiszę.

    Kompleksowe inspekcje samochodów używanych na terenie województwa małopolskiego, podkarpackiego i świętokrzyskiego. Historia serwisowa wszystkich marek. Zapraszam do kontaktu: ppitek@tlen.pl

  10. #140
    Awatar Credt
    Dołączył
    12/2006
    Skąd
    Gdańsk
    Posty
    2,851
    Auto
    406 Coupe V6

    Domyślnie

    Błagam, zróbcie coś z tym dublowaniem postów, bo odechciewa się czytać forum. W temacie o '16 Fordzie GT padł rekord - potrójna kopia.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •