Forum motoryzacyjne | autoGALERIA.pl
Strona 5 z 5 PierwszyPierwszy 12345
Pokaż wyniki od 41 do 45 z 45

Wątek: Temat do testowych postów

  1. #41

  2. #42
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN, WPI
    Posty
    18,131
    Auto
    Peżot i Szewrolet

    Domyślnie

    czyli opcja ostateczna, czyli nowy VBulletin podziałało chyba
    Jest: Peugeot 406 1.8 '00 aka Kwietnik, b.o.b.vette Convertible '88
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14, Audi A4 2.0 TFSI Quattro '17,

  3. #43
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Przyczyną było zbyt nowe oprogramowanie serwera. Przy okazji mamy ostatnią możliwą wersję vBulletin 4. Gdyby były jeszcze jakieś problemy proszę pisać.

  4. #44

    Dołączył
    09/2009
    Skąd
    Wieś pod miastem
    Posty
    5,429
    Auto
    4 x FR, 2 x DE, 3 x USA

    Domyślnie

    Niesamowite!
    Forum naprawiliście szybciej, niż ukazują się testy po video-zapowiedziach!

    Sorry - nie mogłem się powstrzymać

  5. #45

    Domyślnie

    Mogłeś się powstrzymać...

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •