Forum motoryzacyjne | autoGALERIA.pl
Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 11 do 20 z 45

Wątek: Temat do testowych postów

  1. #11
    VIP Awatar Ecnelis
    Dołączył
    01/2006
    Skąd
    Prehoryłe
    Posty
    5,581
    Auto
    Lancia κ Coupe 2.0t

    Domyślnie

    Szybka odpowiedź Chrome





    - - - Aktualizacja - - - -

    Szybka odpowiedź Chrome





    - - - Aktualizacja - - - -

    Szybka odpowiedź Firefox (po zalogowaniu dostałem "Nieprawidłowe przekierowanie URL (http://autogaleria.pl/forum/)")



    - - - Aktualizacja - - - -

    Szybka odpowiedź Firefox (po zalogowaniu dostałem "Nieprawidłowe przekierowanie URL (http://autogaleria.pl/forum/)")



    EDIT: Opera, Chrome, Firefox - wszędzie szybka odpowiedź ze zdjęciami czy filmem wysyła się podwójnie, a strona przy próbie tego zedytowania "zawieszia się" - niby po "Zapisz" coś tam się dzieje, wczytuje się, ale strona nigdy się nie przeładowuje i zostaje na stronie edycji (zmiany po ponownym wejściu w temat widać).

    - - - Aktualizacja - - - -

    Krótkiego posta test.

    - - - Aktualizacja - - - -

    Krótkiego posta test.

  2. #12
    Awatar dani
    Dołączył
    05/2009
    Skąd
    WE / WOT
    Posty
    1,033
    Auto
    WE XXXHP

    Domyślnie

    Szybka odpowiedz działa, ale przy próbie edycji brak oryginalnego tekstu.
    Straight roads are for fast cars, turns are for fast drivers.


  3. #13
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    5,111
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    Plum plum plum
    \

    Na Safari + OSX wszystko gra

  4. #14
    redaktor autoGALERII Awatar Di Kej
    Dołączył
    03/2006
    Posty
    2,627

    Domyślnie

    Opera.

    Co do tej edycji, rzeczywiście do paru dni przy próbie edycji trzeba pisać post od nowa.

    - - - Aktualizacja - - - -

    No i nadal tak jest.

    O, a po sklejeniu dwóch postów w jeden, dla odmiany, edycja wygląda już normalnie.
    Jakby co, to wysyłanie postów jest już ok - nic się nie dubluje, nie ma komunikatów. [opera]


  5. #15
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN, WPI
    Posty
    17,464
    Auto
    A4 2.0 TFSI Q

    Domyślnie

    test na firefoxie

    - - - Aktualizacja - - - -

    wciąż to samo, duble
    Jest: Audi A4 2.0 TFSI Quattro '17
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14

  6. #16
    Awatar Kedirak
    Dołączył
    12/2009
    Posty
    2,016
    Auto
    ufo 1.8 nuda blee ale nie psuje sie!

    Domyślnie

    a nie macie popsutej wersji vbulletinu sprzed roku ? https://nwgt.org/showthread.php?1915...text-input-etc

  7. #17

    Domyślnie

    Spam test nr2

    EDIT

    U mnie w pracy też wszystko działa OK (przeglądarka Chrome).

    - - - Aktualizacja - - - -

    Spam test nr3 - jak się myśli dłużej niż 5 sekund nad postem, to wysyła się podwójnie.

  8. #18
    VIP Awatar Szakal
    Dołączył
    01/2006
    Skąd
    Lębork
    Posty
    13,271
    Auto
    Kia Cee'd SW II

    Domyślnie

    test na firefoxie w pracy

    - - - Aktualizacja - - - -

    Zamiast wrócić do tematu to pojawiła mi się uwaga:

    Ten post jest kopią posta który utworzyłeś w ciągu ostatnich pięciu minut.
    Przynajmniej nie wysyła podwójnie.

    - - - Aktualizacja - - - -

    Zamiast wrócić do tematu to pojawiła mi się uwaga:

    Ten post jest kopią posta który utworzyłeś w ciągu ostatnich pięciu minut.
    Przynajmniej nie wysyła podwójnie.

    - - - Aktualizacja - - - -

    Wróc jednak wysyła.

    Do tego nie działa edycja postów.

    - - - Aktualizacja - - - -

    Wróc jednak wysyła.

    Do tego nie działa edycja postów.

    - - - Aktualizacja - - - -

    Zróbcie coś z tym wreszcie!!!

    Może wrócicie do poprzedniego serwera. Zawieszał się, ale nie było takich cyrków.

    - - - Aktualizacja - - - -

    Zróbcie coś z tym wreszcie!!!

    Może wrócicie do poprzedniego serwera. Zawieszał się, ale nie było takich cyrków.

    - - - Aktualizacja - - - -

    Jeszcze na Explorerze w pracy.

    - - - Aktualizacja - - - -

    Jeszcze na Explorerze w pracy.

  9. #19
    Awatar dani
    Dołączył
    05/2009
    Skąd
    WE / WOT
    Posty
    1,033
    Auto
    WE XXXHP

    Domyślnie

    Szakal - normalnie masz u siebie incepcję

    Test proxy francuskie, pisane ponad 10 sekund

    - - - Aktualizacja - - - -

    Szakal - normalnie masz u siebie incepcję

    Test proxy francuskie, pisane ponad 10 sekund
    Straight roads are for fast cars, turns are for fast drivers.


  10. #20
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN, WPI
    Posty
    17,464
    Auto
    A4 2.0 TFSI Q

    Domyślnie

    Chrome via ProxyEDIT: przez Proxy, na Chromie w pracy śmiga "aż miło"jak widać da się edytować, Szakal, a co Ty myślisz, że tak siedzimy sobie zadowoleni i uważamy że wszystko jest ok
    Jest: Audi A4 2.0 TFSI Quattro '17
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •