Forum motoryzacyjne | autoGALERIA.pl
Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 31 do 40 z 45

Wątek: Temat do testowych postów

  1. #31
    Awatar Kedirak
    Dołączył
    12/2009
    Posty
    2,036
    Auto
    ufo 1.8 nuda blee ale nie psuje sie!

    Domyślnie

    Driver to kliknij "zobacz posty" na userze

    - - - Aktualizacja - - - -

    DJ,

    właśnie raz mi nie zdublowało..a w nastepnym poście już tak..pełne zaskoczenie

    - - - Aktualizacja - - - -

    DJ,

    właśnie raz mi nie zdublowało..a w nastepnym poście już tak..pełne zaskoczenie

    - - - Aktualizacja - - - -

    i i znowu tak..dubluje jakby mój co drugi post..powtarzalne..czyli da się naprawić ..

    - - - Aktualizacja - - - -

    i i znowu tak..dubluje jakby mój co drugi post..powtarzalne..czyli da się naprawić ..

    - - - Aktualizacja - - - -

    albo..ten pierwszy bez wypowiedzi wcześniej..czyli teraz zdubluje ?

    - - - Aktualizacja - - - -

    albo..ten pierwszy bez wypowiedzi wcześniej..czyli teraz zdubluje ?

    - - - Aktualizacja - - - -

    Bochen

    3 tygodnie temu obiecywałeś w http://www.autogaleria.pl/forum/showthread.php?24978-Lista-%C5%BCycze%C5%84-i-pomys%C5%82%C3%B3w-w-serwisie-autogaleria-pl&p=624963#post624963 że naprawicie i dalej jest ten sam błąd z preg_replace...

    - - - Aktualizacja - - - -

    Bochen

    3 tygodnie temu obiecywałeś w http://www.autogaleria.pl/forum/showthread.php?24978-Lista-%C5%BCycze%C5%84-i-pomys%C5%82%C3%B3w-w-serwisie-autogaleria-pl&p=624963#post624963 że naprawicie i dalej jest ten sam błąd z preg_replace...

    - - - Aktualizacja - - - -

    ochen

    3 tygodnie temu obiecywałeś w poście tu że naprawicie i dalej jest ten sam błąd z preg_replace...

    - - - Aktualizacja - - - -

    ochen

    3 tygodnie temu obiecywałeś w poście tu że naprawicie i dalej jest ten sam błąd z preg_replace...

    - - - Aktualizacja - - - -

    ochen

    3 tygodnie temu obiecywałeś w poście tu napisanym 04-01-2015, 11:50 że naprawicie i dalej jest ten sam błąd z preg_replace...

    - - - Aktualizacja - - - -

    ochen

    3 tygodnie temu obiecywałeś w poście tu napisanym 04-01-2015, 11:50 że naprawicie i dalej jest ten sam błąd z preg_replace...

  2. #32
    VIP Awatar Szakal
    Dołączył
    01/2006
    Skąd
    Lębork
    Posty
    13,290
    Auto
    Kia Cee'd SW II

    Domyślnie

    Raportowanie chyba też nie działa. Wczoraj zgłosiłem kilka postów do przenosin i poprawy, ale zero reakcji.
    Wyszukiwarkę admin też chyba omija kilometrowym łukiem.

  3. #33

    Domyślnie

    Raportowanie działa, gorzej z możliwościami technicznymi przenoszenia postów...

  4. #34
    Awatar Kedirak
    Dołączył
    12/2009
    Posty
    2,036
    Auto
    ufo 1.8 nuda blee ale nie psuje sie!

    Domyślnie

    naprawilo sie ?

    - - - Aktualizacja - - - -

    albo chociaz czesciowo ?

    - - - Aktualizacja - - - -

    albo chociaz czesciowo ?

  5. #35
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Łączenie postów nie działa, ale edycja powinna. Proszę o sprawdzenie.

  6. #36
    VIP Awatar Szakal
    Dołączył
    01/2006
    Skąd
    Lębork
    Posty
    13,290
    Auto
    Kia Cee'd SW II

    Domyślnie

    Edycja działa jak najbardziej!

    - - - Aktualizacja - - - -

    Nie ma też podwójnych postów. <wow>

  7. #37
    VIP Awatar Ecnelis
    Dołączył
    01/2006
    Skąd
    Prehoryłe
    Posty
    5,581
    Auto
    Lancia κ Coupe 2.0t

    Domyślnie

    Czy będzie podwójnie czy nie będzie?



    EDIT: nie dubluje i edycja działa.

  8. #38

    Domyślnie

    Ja też nie narzekam.

  9. #39
    Awatar Kedirak
    Dołączył
    12/2009
    Posty
    2,036
    Auto
    ufo 1.8 nuda blee ale nie psuje sie!

    Domyślnie

    no bez zartow czyzby zaledwie miesiac czy juz dwa wystarczyly na poprawe ?

    test

    EDIT: edycja test 1

    - - - Aktualizacja - - - -

    Gra i buczy.

  10. #40
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN, WPI
    Posty
    17,905
    Auto
    A4 2.0 TFSI Q

    Domyślnie

    na Firefoxie też działa
    Jest: Audi A4 2.0 TFSI Quattro '17
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •