Forum motoryzacyjne | autoGALERIA.pl
Strona 92 z 94 PierwszyPierwszy ... 76777879808182838485868788899091929394 OstatniOstatni
Pokaż wyniki od 911 do 920 z 940

Wątek: Zmiany i problemy na forum

  1. #911
    Awatar joker5513
    Dołączył
    02/2011
    Skąd
    Bory Tucholskie
    Posty
    1,861
    Auto
    Clio III 1.2 TCE, Kawasaki Vulcan S 650

    Domyślnie

    Kurczę w domu musiałem wyczyścić historię przeglądania, ciastka itp. i nie mogę się na forum zalogować. "liczba prób wpisania hasła przekroczona. blokada na 15 minut" i tak w koło. Na Tapatalk też nie da rady. Pozostał mi komputer w pracy

  2. #912

    Dołączył
    12/2012
    Skąd
    Poznań
    Posty
    1,231
    Auto
    S40 D3, Superb III 1.8tsi L&K

    Domyślnie

    Nie resetuj hasła, gdyby w pracy też Cię wywaliło. Mam wrażenie, że przy tym bałaganie forumowym, to jeszcze bardziej utrudnia ponowne zalogowanie. Po prostu od czasu do czasu próbuj się logować obecnym hasłem. Czasami Ci się uda po kilku dniach, czasami tygodniach.

    Wysłane z mojego SM-G975F przy użyciu Tapatalka

  3. #913
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    3,797
    Auto
    Mondek MK4

    Domyślnie

    Ja zmienialem dysk w komputerze i tez kicha od ponad tygodnia. Mam dostep tylko z komy. Forum jest na rowni pochylej. Szkoda.

  4. #914
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN
    Posty
    18,715
    Auto
    406 '00, Corvette '89

    Domyślnie

    Forum jest na rowni pochylej
    trudno mówić o równi pochyłej, skoro problem jest cały czas ten sam. I, jak mówiliśmy, nie ma na razie ani czasu, ani środków, ani ludzi, żeby to zmienić.
    Jest: Peugeot 406 1.8 '00 aka Kwietnik, b.o.b.vette Convertible '88
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14, Audi A4 2.0 TFSI Quattro '17,

  5. #915
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    3,797
    Auto
    Mondek MK4

    Domyślnie

    No wlasnie m. in. ten problem powoduje ze forum jest na rowni pochylej - nie mozna sie zalogowac to ruch jest maly.

  6. #916
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    556,054
    Auto
    The mighty Clio

    Domyślnie

    I tak jest mały, bo nawet przed awariami realnie aktywnych było 20 osób.
    #drivetastefully

  7. #917
    Awatar Robert_PL
    Dołączył
    07/2008
    Skąd
    Nowy Dwór Maz.
    Posty
    1,272
    Auto
    Alfa Romeo MiTo 1.4 Turbo MA

    Domyślnie

    Nie wiem czy zostało wprowadzone rozwiązanie, o którym wspominał MCL, ale dziś po ponad miesiącu udało mi się zalogować na telefonie 😄

    "Myśl techniczna nie może być doskonała, jeśli nie będzie doskonała pod względem estetyki."

  8. #918
    Awatar joker5513
    Dołączył
    02/2011
    Skąd
    Bory Tucholskie
    Posty
    1,861
    Auto
    Clio III 1.2 TCE, Kawasaki Vulcan S 650

    Domyślnie

    Mi dalej pozostał jedynie komputer w pracy. Telefon, tapatalk i pc w domu ni chu chu ... Trochę to słabe. Boje się próbować zmienić hasło bo wypadnie mi i komp w pracy ...

  9. #919
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    3,797
    Auto
    Mondek MK4

    Domyślnie

    Nie zmieniaj bo sie nie zalogujesz w ogole.

  10. #920
    Awatar joker5513
    Dołączył
    02/2011
    Skąd
    Bory Tucholskie
    Posty
    1,861
    Auto
    Clio III 1.2 TCE, Kawasaki Vulcan S 650

    Domyślnie

    Dalej nie mogę się zalogować w domu. Raz mi sie cudem udało ale nie zaznaczyłem opcji "nie wylogowuj" następnego dnia wrócił problem. "Trochę" to zaczyna mnie już wkur....

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •