Forum motoryzacyjne | autoGALERIA.pl
Strona 87 z 88 PierwszyPierwszy ... 717273747576777879808182838485868788 OstatniOstatni
Pokaż wyniki od 861 do 870 z 874

Wątek: Zmiany i problemy na forum

  1. #861
    Awatar tomash_k
    Dołączył
    09/2005
    Skąd
    OP
    Posty
    321
    Auto
    Kia Proceed III

    Domyślnie

    No nie wiem, ja właśnie musiałem odświeżyć stronę by zatualizować najnowsze wpisy na forum i artykuły na głównej. A już myślałem że to coś z moim kompem, ale to tylko na autogalerii taki psikus.
    Pozdrawiam,
    Tomek

  2. #862
    Administrator techniczny
    Dołączył
    04/2015
    Posty
    90
    Auto
    Saab 900 NG 2.0T

    Domyślnie

    Cytat Zamieszczone przez tomash_k Zobacz posta
    No nie wiem, ja właśnie musiałem odświeżyć stronę by zatualizować najnowsze wpisy na forum i artykuły na głównej. A już myślałem że to coś z moim kompem, ale to tylko na autogalerii taki psikus.
    Hej
    Wczoraj wprowadziliśmy trochę zmian w mechanizmie pamięci podręcznej strony. Po zmianach przeglądarka musi sama odświeżyć cache po paru dniach lub musi to zostać wymuszone poprzez ręczne odświeżenie strony - czyli tak jak Ty to zrobiłeś. Teraz zmiany powinny się pojawiać po każdym wejściu już normalnie. Jakby jednak tak nie było daj proszę znać. Będę to dalej weryfikował.

  3. #863
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    2,787
    Auto
    Mondek MK4

    Domyślnie

    Od jakiegoś czasu u mnie np. nie działa w ogóle odświeżanie forum na stronie głównej. Muszę wejść w jakikolwiek wątek, kliknąć "co nowego" i dopiero mam listę świeżych postów. Co ciekawe na stronie głównej się nie aktualizuje. Po wyczyszczeniu ciasteczek raz "zassa" nowe posty i później znów to samo. Jaki to czort siedzi?

  4. #864
    Awatar Credt
    Dołączył
    12/2006
    Skąd
    Gdańsk
    Posty
    2,851
    Auto
    406 Coupe V6

    Domyślnie

    U mnie z kolei poprawa gigantyczna - nie muszę już rozpoczynać wizyty na aG od F5, wszystkie newsy i prawa belka z najnowszymi postami forum są świeże.
    Dziękuję za interwencję.

  5. #865
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    2,787
    Auto
    Mondek MK4

    Domyślnie

    U mnie tez jakis czas dziala dobrze.

  6. #866
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    5,114
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    Tak, problem udało się opanować
    Drive tastefully!

  7. #867
    Awatar Arnold
    Dołączył
    11/2017
    Skąd
    Wieś
    Posty
    403
    Auto
    LC 150 (3dr), Touareg II (4XMotion), RAV4 (III)

    Domyślnie

    W prywatnej wiadomości nie mogę wstawić zdjęcia bezpośrednio z komputera a jedynie przez podanie adresu URL. Podobnie jest przy postach do starszych wątków.
    To celowe czy coś poszło nie tak ?
    Chwilowo wstawię zdjęcie dla Piciu tutaj:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Spalanie autostradowe Touarega.JPG
Wyświetleń:	83
Rozmiar:	84.0 KB
ID:	6483
    Sorry.
    Wyrażając swoje opinie nawet nie staram się być obiektywny

  8. #868

  9. #869
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    5,114
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    Tak, walczymy. Cholernie sprytny bot...
    Drive tastefully!

  10. #870

    Dołączył
    10/2012
    Skąd
    Rzeszów
    Posty
    423
    Auto
    Kia Rio, Honda Accord

    Domyślnie

    Dla wiadomości admina, może się przydać.
    Niby od wersji 5.0, a forum chyba stoi 4.2.2, ale mimo wszystko lepiej wiedzieć.

    https://sekurak.pl/0day-w-popularnym...c-caly-serwer/


    Wysłane z iPhone za pomocą Tapatalk

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •