Forum motoryzacyjne | autoGALERIA.pl
Strona 89 z 92 PierwszyPierwszy ... 7374757677787980818283848586878889909192 OstatniOstatni
Pokaż wyniki od 881 do 890 z 916

Wątek: Zmiany i problemy na forum

  1. #881
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    556,003
    Auto
    The mighty Clio

    Domyślnie

    Tak jest, musiałem go na chwilę schować, aby sprawdzić wymiary. Dzisiaj wróci na miejsce, choć jeśli nie zmieści się z wyszukiwarką, to będziemy kombinować jak to wcisnąć
    #drivetastefully

  2. #882
    Awatar vonski
    Dołączył
    08/2018
    Skąd
    SG
    Posty
    619
    Auto
    Ceed 2 GT

    Domyślnie

    Czy ktoś mi może wyjaśnić o co biega ze zdjęciami na forum?
    Dodałem wątek z telefonu w dziale Moje Fury. Widzę wszystko ładnie z poziomu Tapatalka, ale z przeglądarki mam same linki bez grafik.
    Sprawdzałem na Chrome i FF i jest tak samo, niezależnie czy jestem zalogowany czy nie...

    Jakiś pomysł?

  3. #883
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN
    Posty
    18,561
    Auto
    406 '00, Corvette '89

    Domyślnie

    Tak. Obecna wersja forum nie obsługuje miniaturek, a full size jest wyłączony.
    Jest: Peugeot 406 1.8 '00 aka Kwietnik, b.o.b.vette Convertible '88
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14, Audi A4 2.0 TFSI Quattro '17,

  4. #884
    Awatar vonski
    Dołączył
    08/2018
    Skąd
    SG
    Posty
    619
    Auto
    Ceed 2 GT

    Domyślnie

    To jak można dodać zdjęcia, żeby były widoczne z PC?

    Tapatalk @ Galaxy S10e

  5. #885

    Dołączył
    11/2012
    Skąd
    Biegun
    Posty
    746
    Auto
    D-4D

    Domyślnie

    Są jakieś problemy z forum typu włam/wyciek danych? Bo przez kilka ostatnich dni nie mogłem się zalogować tylko wyskakiwał taki komunikat:
    Wykorzystałeś limit prób podania hasła! Zaczekaj 15 minut zanim spróbujesz ponownie.
    Pomogła dopiero zmiana hasła.

  6. #886
    redaktor autoGALERII Awatar Seth
    Dołączył
    04/2004
    Skąd
    Wawa: WI, WN
    Posty
    18,561
    Auto
    406 '00, Corvette '89

    Domyślnie

    Nie, to problem ogólny z VBulletinem jest. Czasem sami tak mamy
    Jest: Peugeot 406 1.8 '00 aka Kwietnik, b.o.b.vette Convertible '88
    Były: Ford Granada 2.0 LX '79, Ford Sierra 1.8 LX '89, Lancia Delta 2.0 GT '93, Ford Escort Turnier 1.8TD Ghia '95, Lancia Lybra SW 2.0 LX '01, Fiat Stilo MW 1.9 JTD '04, Skoda Octavia 1.4 TSI Elegance '14, Audi A4 2.0 TFSI Quattro '17,

  7. #887

    Dołączył
    11/2012
    Skąd
    Biegun
    Posty
    746
    Auto
    D-4D

    Domyślnie

    3 dni wielokrotnych prób zajęło mi ponowne zalogowanie. To nie jest normalne. W międzyczasie dostawałem emaile o tej treści:

    "Ktoś pięciokrotnie w ciągu 15 minut próbował zalogować się na Twoje konto na Forum motoryzacyjne | autoGALERIA.pl.
    Możliwość logowania dla tej osoby została zablokowana na kolejne 15 minut.

    Adres IP osoby, która próbowała logować się na Twoje konto to: 157.230.18.87"

    We wszystkich był ten sam adres IP i to NIE JEST mój adres IP. Także to nie jest problem z forum/VBulletin.

  8. #888
    Awatar vonski
    Dołączył
    08/2018
    Skąd
    SG
    Posty
    619
    Auto
    Ceed 2 GT

    Domyślnie

    Może jesteś ministrem i ktoś ci się włamał na konto? ;-)

    Tapatalk @ Huawei P30

  9. #889

    Domyślnie

    A ja dobry tydzień nie mogłem się zalogować...

    Kompleksowe inspekcje samochodów używanych na terenie województwa małopolskiego, podkarpackiego i świętokrzyskiego. Historia serwisowa wszystkich marek. Zapraszam do kontaktu: [email protected]

  10. #890
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    3,642
    Auto
    Mondek MK4

    Domyślnie

    Dokładnie te same problemy z logowaniem miałem wtedy jak wyciekły hasła z jakiejś bazy danych. Wówczas miałem włam na konto OLX i ktoś próbował się zalogować. Do tego miałem próby logowania na moje konto google. Później otrzymywałem w spamie maile z ostrzeżeniem, że mają moje hasło i kompromitujące mnie materiały i chcą 1500USD to je usuną :-).

    - - - Aktualizacja - - - -

    Cytat Zamieszczone przez penguino Zobacz posta
    3 dni wielokrotnych prób zajęło mi ponowne zalogowanie. To nie jest normalne. W międzyczasie dostawałem emaile o tej treści:

    "Ktoś pięciokrotnie w ciągu 15 minut próbował zalogować się na Twoje konto na Forum motoryzacyjne | autoGALERIA.pl.
    Możliwość logowania dla tej osoby została zablokowana na kolejne 15 minut.

    Adres IP osoby, która próbowała logować się na Twoje konto to: 157.230.18.87"

    We wszystkich był ten sam adres IP i to NIE JEST mój adres IP. Także to nie jest problem z forum/VBulletin.
    Ten IP to jest adres hosta, na którym pracuje AG, też to przerabiałem.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •