Forum motoryzacyjne | autoGALERIA.pl
Strona 83 z 88 PierwszyPierwszy ... 67686970717273747576777879808182838485868788 OstatniOstatni
Pokaż wyniki od 821 do 830 z 876

Wątek: Zmiany i problemy na forum

  1. #821
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    555,607
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    Tak, zaszła lekka zmiana po aktualizacji forum. Wprowadziliśmy także certyfikaty bezpieczeństwa w postaci szyfrowanych protokołów https - dzięki temu Wasze dane są lepiej zabezpieczane, a forum odporniejsze na boty.
    #drivetastefully

  2. #822
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    555,607
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    Jeśli na stronie głównej nieco popsuły się u Was fonty, to proszę zgłaszajcie ten fakt. Robimy drobne aktualizacje
    #drivetastefully

  3. #823
    Awatar daboo
    Dołączył
    10/2007
    Skąd
    w gore jade winda
    Posty
    2,452
    Auto
    Złoty pociąg

    Domyślnie

    Nie wiem czy tylko u mnie jest problem z sygnatura. Jesli probuje zatwierdzic zmiane (jakakolwiek zmiane) w tekscie sygnatury, wyskakuje komunikat o nieprawidlowym pliku. Testowane na Chrome i IE, niewazne czy cos dopisuje, usuwam czy edytuje. Ktos zauwazyl cos podobnego?

    edit: dalo rade z poziomu panelu moda, w zwyklej edycji mam cos skopane chyba
    Ostatnio edytowane przez daboo ; 15-11-2017 o 12:50
    Shadows| MotorPunk | Portfolio

    Lubię chałwę.

  4. #824
    Awatar QbaKuba
    Dołączył
    08/2009
    Skąd
    Zgierz
    Posty
    2,429
    Auto
    Lepsze Ponieważ Gazowe

    Domyślnie

    Chcąc wejść w temat: Reorganizacja europejskiej gamy Toyoty | NEWS wyskakuje mi taki komunikat:

    Wchodzisz na stronę wprowadzającą w błąd
    Osoby atakujące na stronie performancedrive.com.au mogą podstępem nakłonić Cię do wykonania czynności niebezpiecznych takich jak zainstalowanie oprogramowania czy ujawnienie danych osobowych (na przykład haseł, numerów telefonów lub danych kart kredytowych).

    i to tylko w tym temacie.

  5. #825
    Awatar test1uci
    Dołączył
    06/2010
    Posty
    2,702
    Auto
    VW Golf Highline 1.4 TSI 160 DSG7 '10

    Domyślnie

    też dziś miałem jakiś komunikat bezpieczeństwa
    Historia: Fiat Tipo S 1.4 8V '95 -> Renault Laguna Grandtour RN 1.8 8V '96 -> Fiat Grande Punto Sport 1.4 16V '06

  6. #826
    Awatar daboo
    Dołączył
    10/2007
    Skąd
    w gore jade winda
    Posty
    2,452
    Auto
    Złoty pociąg

    Domyślnie

    Powinno byc gites, wywalilem link do fotki ktora powodowala problem, bylo to zdjecie wnetrza toyoty w poscie uzytkownika.
    Shadows| MotorPunk | Portfolio

    Lubię chałwę.

  7. #827
    Awatar QbaKuba
    Dołączył
    08/2009
    Skąd
    Zgierz
    Posty
    2,429
    Auto
    Lepsze Ponieważ Gazowe

    Domyślnie

    Jest dobrze, dzięki

  8. #828
    Awatar Kecaj
    Dołączył
    03/2007
    Skąd
    Ożarowice
    Posty
    788
    Auto
    BMW 730i V8 '94, MB 230CE '90, BMW 328i Coupe '95, AR 164 2.0 V6 Turbo '93, BMW 520i Touring '96

    Domyślnie

    Cytat Zamieszczone przez daboo Zobacz posta
    Nie wiem czy tylko u mnie jest problem z sygnatura. Jesli probuje zatwierdzic zmiane (jakakolwiek zmiane) w tekscie sygnatury, wyskakuje komunikat o nieprawidlowym pliku. Testowane na Chrome i IE, niewazne czy cos dopisuje, usuwam czy edytuje. Ktos zauwazyl cos podobnego?

    edit: dalo rade z poziomu panelu moda, w zwyklej edycji mam cos skopane chyba
    Mam to samo, problem był miesiąc temu i jest dzisiaj bez zmian. Co jest nie tak?
    '94 BMW E32 730i V8, '90 Mercedes-Benz W124 230CE, '95 BMW E36 328i Coupe, '89 Honda NTV600 Revere
    '93 Alfa Romeo 164 Super 2.0 V6 Turbo, '96 BMW E34 520i Touring / ex '93 Opel Frontera A Sport, '94 BMW E36 320i Coupe, '98 Daewoo Espero 1.5 16V, '03 Alfa Romeo 166 2.4JTD, '93 Volkswagen Golf mk3 1.9TD, '98 Opel Astra Caravan 1.6 16V Elegance

  9. #829
    Awatar daboo
    Dołączył
    10/2007
    Skąd
    w gore jade winda
    Posty
    2,452
    Auto
    Złoty pociąg

    Domyślnie

    @Kecaj - poza tym ze MCL odpisal, ze cos sprawdza to nic chyba nie zostalo zrobione. Nadal mam ten problem ale widocznie jest zbyt malej rangi dla naczelnych.

    Wiec, podczas gdy naczelni 'sprawdzaja' (lol) - wyslij mi pw ze zmianami to wrzuce ci przez panel moda.
    Shadows| MotorPunk | Portfolio

    Lubię chałwę.

  10. #830
    Awatar silvo44
    Dołączył
    07/2011
    Skąd
    małopolska
    Posty
    15
    Auto
    Opel

    Domyślnie

    Próbowałem właśnie sobie ustawic sygnaturę - niestety, pokazuje komunikat "nieprawidłowy plik". A kolega kilka postów powyżej ma taką właśnie sygnaturę z motostatu - jak sie to robi??

    - - - Aktualizacja - - - -

    Linka z fotosika też forum nie "czyta".. ten sam komunikat "nieprawidlowy plik"..
    [IMG]https://www.motostat.pl/user_images/58462/icon3.png[/IMG]

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •