Forum motoryzacyjne | autoGALERIA.pl
Strona 14 z 89 PierwszyPierwszy 123456789101112131415161718192021222324252627282930 ... OstatniOstatni
Pokaż wyniki od 131 do 140 z 881

Wątek: Zmiany i problemy na forum

  1. #131
    Awatar byku123
    Dołączył
    11/2006
    Skąd
    Warszawa (Praga Południe)
    Posty
    1,788
    Auto
    .

    Domyślnie

    No dobrze...Nie wiedziałem, że macie taki podział...Trochę luzu AML'u...

  2. #132
    Awatar Kłapouchy
    Dołączył
    03/2008
    Skąd
    ZG
    Posty
    1,382
    Auto
    Egzotyczne, prestiżowe, wyróżniające się i co najważniejsze tanie.

    Domyślnie

    W profilach userów jest takie coś „Wpisy użytkownika xx” Klikam w to a tu mnie przenosi do miejsca gdzie można dodać wpis dla danego użytkownika, a powinno chyba przenosić do miejsca gdzie jest spis wpisów uzytkownika...

  3. #133
    Awatar JDM-san
    Dołączył
    05/2007
    Skąd
    różnie
    Posty
    2,782
    Auto
    1M

    Domyślnie

    ekstra. A wiesz, że przenosi do miejsca gdzie jest spis wpisów ORAZ można się wpisać?
    ze słodyczy to ja najbardziej lubię śledzie

  4. #134
    Awatar b707
    Dołączył
    08/2006
    Skąd
    Warsaw, Poland
    Posty
    6,099
    Auto
    Skoda Superb III ew. Citigo Elegance

    Domyślnie

    Coraz częsciej odkrywam że VIPowie maja sporo braków... tzn nie wszystko to co moze lub widzi zwykły user widzimy my...
    pzdr
    Imperialne Siły Moderujące

    Tu pilnuje Kocia Banda:
    https://www.facebook.com/KociaBanda/


  5. #135

    Domyślnie

    Mam zapytanie - czy u Was także pojawia się podobny problem?



    Dziś wieczorem przestały mi się wyświetlać newsy. Zostaje tylko górny pasek - nie widzę ani tekstu, ani zdjęć, ani odnośników na dole.

    Sprawdzane na dwóch przeglądarkach (Maxthon, IE), F5 ani Refresh nie skutkuje.

  6. #136
    Awatar JDM-san
    Dołączył
    05/2007
    Skąd
    różnie
    Posty
    2,782
    Auto
    1M

    Domyślnie

    sprawdzane na FF - wszystko gra.
    ze słodyczy to ja najbardziej lubię śledzie

  7. #137
    Awatar Kłapouchy
    Dołączył
    03/2008
    Skąd
    ZG
    Posty
    1,382
    Auto
    Egzotyczne, prestiżowe, wyróżniające się i co najważniejsze tanie.

    Domyślnie

    Sprawdzałem na Mozilli i na IE i wszystko w porządku...

  8. #138

    Domyślnie

    Problem pojawił się wczoraj po 18:00 (nie tylko u mnie - co było widać po statystykach), przeszło ok. 23:00.

  9. #139
    Awatar Dynks
    Dołączył
    01/2007
    Skąd
    Kryniczno, Poland
    Posty
    3,229
    Auto
    Toyota Corolla E11 1.3

    Domyślnie

    Piszę w imieniu Daboo. Osobnik ów nie może wejść na aG normalnym sposobem, czyli wklepując adres strony w przeglądarkę. Wyskakuje mu error "nie można odnaleźć serwera autogaleria.pl...". Na inne strony może wchodzić bez problemu, ma problem tylko z autogalerią. Wie ktoś, o co może chodzić?
    Moderator Dream Team

  10. #140

    Domyślnie

    Już napisałem o tym Krzyśkowi. Być może sitenet coś kombinuje. Sprawa rozwiąże się na dniach (mam nadzieję jutro).

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •