Forum motoryzacyjne | autoGALERIA.pl
Strona 18 z 89 PierwszyPierwszy ... 2345678910111213141516171819202122232425262728293031323334 ... OstatniOstatni
Pokaż wyniki od 171 do 180 z 884

Wątek: Zmiany i problemy na forum

  1. #171
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    Cytat Zamieszczone przez Kłapouchy Zobacz posta
    Reklama? Tylko czego? Żółtej farby
    Gdybyś nie używał AdBlocka to byś wiedział czego to jest reklama

  2. #172
    Awatar Emenems
    Dołączył
    07/2004
    Skąd
    Turek (PTU)
    Posty
    8,061
    Auto
    1. Fiat Punto 1.2 16V 2000r

    Domyślnie

    Na aG, staram się nie używać AdBlocka. Zdarzają się jednak sytuację że zamiast reklamy pojawia mi się tylko białe tło które zasłania forum i nijak nie można go wyłączyć (poza odświeżeniem strony).
    Specjalista d/s sprzedaży części Opel, Chevrolet (Powoli uczę się francuskiego)

  3. #173
    Moderator Awatar Krzysztof Cieślak
    Dołączył
    03/2004
    Skąd
    Kalisz
    Posty
    8,976
    Auto
    Megane I fl 1.9 dCi

    Domyślnie

    W takich przypadkach bardzo proszę o przesłanie screena na [email protected] celem wyłączenia błędnych kreacji reklamowych.

  4. #174
    Awatar Emenems
    Dołączył
    07/2004
    Skąd
    Turek (PTU)
    Posty
    8,061
    Auto
    1. Fiat Punto 1.2 16V 2000r

    Domyślnie

    Ok to podeśle ewentualnego screena jak wrócę z wyjazdów.
    Pozdrawiam Śląsk
    Specjalista d/s sprzedaży części Opel, Chevrolet (Powoli uczę się francuskiego)

  5. #175
    VIP Awatar BKX
    Dołączył
    05/2005
    Skąd
    Łódź
    Posty
    2,163
    Auto
    Vw Polo 98' 1.4 [6N]

    Domyślnie

    Mam taki mały problem, być może dotyczy on większej liczby użytkowników, więc może napiszę. Otóż niektórzy wrzucając zdjęcia korzystają z serwisu http://imagevenue.com (chyba dobrze skopiowałem ten adres). Otóż u mnie za każdym razem gdy otwieram fotki przez ten serwis wyskakuje okienko, na którym trzeba kliknać "enter", żeby pojawiła się interesująca mnie fotka. Po kliknięciu, owszem zdjęcie się pojawia, ale wyskakuje mi też drugie okienko ze stroną porno (no może nie do końca, to raczej jakieś ogłoszenia z gorącymi laskami) no ale jest to dosyć irytujące, bo dotyczy każdego zdjęcia... Ma ktoś taki problem? Jeśli było to przepraszam, ale nie jestew w stanie śledzić całego forum

  6. #176
    VIP Awatar Luc
    Dołączył
    04/2006
    Skąd
    Poznań (okolice)
    Posty
    1,959
    Auto
    BMW 740i

    Domyślnie

    No przecież to normalne. Nie wiem czego się dziwisz szczerze mówiąc. Tak działa mechanizm do omijania pop-up blockerów, w uproszczeniu mówiąc
    "Głos opinii publicznej nie jest substytutem myślenia." - Warren Buffett


  7. #177
    Awatar Credt
    Dołączył
    12/2006
    Skąd
    Gdańsk
    Posty
    2,851
    Auto
    406 Coupe V6

    Domyślnie

    Owszem, normalne, ale cholernie wkurzające
    Jest wiele innych serwerów, na których można umieszczać zdjęcia, a przy których nie wywala miliarda reklam pornusów czy kretyńskich gier przeglądarkowych typu Travian...
    Oczywiście jeśli to nie user wstawiający zdjęcia je uploadował, to spoko - cóż zrobić. Ale jeśli ten ktoś uploaduje, to na inny serw, błagam.

  8. #178
    VIP Awatar BKX
    Dołączył
    05/2005
    Skąd
    Łódź
    Posty
    2,163
    Auto
    Vw Polo 98' 1.4 [6N]

    Domyślnie

    Cytat Zamieszczone przez Luc Zobacz posta
    No przecież to normalne. Nie wiem czego się dziwisz szczerze mówiąc. Tak działa mechanizm do omijania pop-up blockerów, w uproszczeniu mówiąc
    A dziwie się temu, że jak kolega Credt napisał "jest wiele innych serwerów" na których można umieszcząc fotki i takiego problemu nie ma... Nie znam się na mechanizmach obrony komputera przed spamem, reklamami itd., ale jak bede miał ochote oglądać takie rzeczy to sam sobie poszukam w necie... Odechciewa się przeglądania zdjęc jak przy kolejnym następnym zdjęciu musze widzieć "gołe panie", zanim zobacze to co mnie w danej chwili interesuje... Skoro to nie jest problem, to przepraszam za poruszenie tematu.

  9. #179
    Awatar piono
    Dołączył
    05/2007
    Skąd
    Zagranica
    Posty
    586
    Auto
    dobre

    Domyślnie

    Pomocy!!!!!! nie wiem co sie dzieje bo zamiast obrazkoów wyswietla mi sie szary prostokąt z napisem "autogaleria.pl piekno motoryzacji " tch prostąkątów mam ze 100 na stronie , nie da się korzystać z FORUM w ogóle.. Kto mi pomoze??????
    ...................f*..perfect

  10. #180

    Domyślnie

    Dalej masz ten problem? Może jakiś błąd w działaniu strony.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •