Forum motoryzacyjne | autoGALERIA.pl
Strona 78 z 89 PierwszyPierwszy ... 62636465666768697071727374757677787980818283848586878889 OstatniOstatni
Pokaż wyniki od 771 do 780 z 884

Wątek: Zmiany i problemy na forum

  1. #771
    Awatar Mario Boss
    Dołączył
    09/2007
    Skąd
    Copenhagen/Szczecin
    Posty
    2,743
    Auto
    Mazda 6 GH 2.0 / Alfa Romeo 159 Tbi Sportwagon

    Domyślnie

    Ja korzystam z Opery i zero problemów .
    Paradoks menela : Menel jedzie tramwajem i jednocześnie tramwaj jedzie menelem.

  2. #772

    Dołączył
    02/2010
    Skąd
    -
    Posty
    710
    Auto
    -

    Domyślnie

    U mnie na innej przeglądarce też te problemy występują. Nie występują za to na telefonie. Może coś mam skopane na kompie? Ale tylko z tym forum mam problem.

  3. #773
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    555,821
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    Mamy problem z rozpracowaniem tego problemu, gdyż zarówno u nas jak i u naszego opiekuna IT tego typu zjawiska nie występują. Tak czy siak - wciąż szukamy przyczyny!
    #drivetastefully

  4. #774

    Dołączył
    09/2009
    Skąd
    Wieś pod miastem
    Posty
    5,378
    Auto
    4 x FR, 2 x DE, 3 x USA

    Domyślnie

    MCL wybacz, ale nie znam "opiekuna IT" u którego zgłaszane problemy użytkowników występują

  5. #775
    Awatar joker5513
    Dołączył
    02/2011
    Skąd
    Bory Tucholskie
    Posty
    1,735
    Auto
    Clio III 1.2 TCE, Kawasaki Vulcan S 650

    Domyślnie

    U mnie najnowszy Firefox - cookies nie czyszczę w ogóle (a przynajmniej nie pamiętam kiedy ostatnio) i wszystko bangla.

  6. #776
    Awatar Credt
    Dołączył
    12/2006
    Skąd
    Gdańsk
    Posty
    2,851
    Auto
    406 Coupe V6

    Domyślnie

    U mnie ta sama konfiguracja, co u Jokera. Zero problemów.

  7. #777
    Awatar Robert_PL
    Dołączył
    07/2008
    Skąd
    Nowy Dwór Maz.
    Posty
    1,262
    Auto
    Alfa Romeo MiTo 1.4 Turbo MA

    Domyślnie

    U mnie na wszystkich komputerach i na telefonie Firefox i wszystko jest w porządku. Jedynie na głównej czasem nie aktualizuje mi sekcji "Dyskusje na forum" i wtedy muszę kliknąć żeby odświeżył.

    "Myśl techniczna nie może być doskonała, jeśli nie będzie doskonała pod względem estetyki."

  8. #778
    Awatar Credt
    Dołączył
    12/2006
    Skąd
    Gdańsk
    Posty
    2,851
    Auto
    406 Coupe V6

    Domyślnie

    U mnie też rzadko kiedy odświeża. Już się chyba przyzwyczaiłem, że przeglądanie aG trzeba zacząć od klawisza F5, ale rzeczywiście fajnie byłoby coś z tym zrobić.

  9. #779
    Awatar zychu
    Dołączył
    09/2006
    Skąd
    z Łomianek
    Posty
    3,661
    Auto
    Renault Scenic III ph.III

    Domyślnie

    Mi sie kisi ag od czasu jak skorzystalem c connect fb.

  10. #780
    Awatar Buzzer
    Dołączył
    12/2008
    Skąd
    Poznań
    Posty
    3,078
    Auto
    Mondek MK4

    Domyślnie

    U mnie na chrome i ogiowym lisie dziala dobrze. Tak na kompie win10 jak i androidzie.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •