Forum motoryzacyjne | autoGALERIA.pl
Strona 80 z 89 PierwszyPierwszy ... 6465666768697071727374757677787980818283848586878889 OstatniOstatni
Pokaż wyniki od 791 do 800 z 881

Wątek: Zmiany i problemy na forum

  1. #791
    Redaktor naczelny Awatar MCL
    Dołączył
    04/2010
    Skąd
    Warszawa
    Posty
    555,675
    Auto
    Renault Clio IV 1.2 75 KM, BMW E60 525d

    Domyślnie

    Wszystko powinno już działać - przeprowadzamy dużą aktualizację forum oraz strony głównej, która może popsuć nam działanie niektórych wtyczek. Jeśli coś jest nie tak, to zgłaszajcie to tutaj jak najszybciej.
    #drivetastefully

  2. #792

    Dołączył
    09/2009
    Skąd
    Wieś pod miastem
    Posty
    5,289
    Auto
    4 x FR, 2 x DE, 3 x USA

    Domyślnie

    Będzie nowy layout?

  3. #793
    Awatar Robert_PL
    Dołączył
    07/2008
    Skąd
    Nowy Dwór Maz.
    Posty
    1,260
    Auto
    Alfa Romeo MiTo 1.4 Turbo MA

    Domyślnie

    Cytat Zamieszczone przez MCL Zobacz posta
    Wszystko powinno już działać - przeprowadzamy dużą aktualizację forum oraz strony głównej
    To teraz rozumiem dlaczego dzisiaj miałem tak, że na głównej i w nowych postach pokazywało mi nową wiadomość w temacie, a po wejściu w temat ostatnia wiadomość była z wczoraj. Później w ogóle przycisk 'nowe posty' przestał działać.

    Już się zacząłem zastanawiać, czy problem nie jest gdzieś po mojej stronie.

    "Myśl techniczna nie może być doskonała, jeśli nie będzie doskonała pod względem estetyki."

  4. #794
    Awatar zychu
    Dołączył
    09/2006
    Skąd
    z Łomianek
    Posty
    3,582
    Auto
    Honda Civic

    Domyślnie

    Nowy problem mam. Forum nie odswieza widoku stronu glownej i postow. Pokazuje posta napisanego dwa dni temu. Np imperium spamu ma dwa nowe, a fprum pokazuje, ze postaxiorka jest ostatni. Po wejsciu w topic podobnie. Dopiero molestlwanie odswiezania pomaga

  5. #795
    Awatar Robert_PL
    Dołączył
    07/2008
    Skąd
    Nowy Dwór Maz.
    Posty
    1,260
    Auto
    Alfa Romeo MiTo 1.4 Turbo MA

    Domyślnie

    Mam dokładnie to samo

    "Myśl techniczna nie może być doskonała, jeśli nie będzie doskonała pod względem estetyki."

  6. #796
    Awatar zychu
    Dołączył
    09/2006
    Skąd
    z Łomianek
    Posty
    3,582
    Auto
    Honda Civic

    Domyślnie

    Dobra na telefonie jak pisalem posta nie widzialem tego co napisal Maciek ;p

    Przynajmniej nie musze walczyc juz z ciastkami

    - - - Aktualizacja - - - -

    Ciastka nadal problemy robia :-P

  7. #797
    Administrator techniczny
    Dołączył
    04/2015
    Posty
    90
    Auto
    Saab 900 NG 2.0T

    Domyślnie

    Cytat Zamieszczone przez zychu Zobacz posta
    Ciastka nadal problemy robia :-P
    Wyczyść dane podręczne przeglądarki i cookiesy. Przynajmniej te dotyczące domeny autogaleria.pl.
    Zmieniałem wczoraj opcje cachowania, na incognito u mnie wszystko ładnie działa, na drugim komputerze, na którym wcześniej nie wchodziłem na forum też

  8. #798
    Awatar Robert_PL
    Dołączył
    07/2008
    Skąd
    Nowy Dwór Maz.
    Posty
    1,260
    Auto
    Alfa Romeo MiTo 1.4 Turbo MA

    Domyślnie

    Potwierdzam, pomogło!
    Przy czym faktycznie trzeba wyczyścić zarówno dane podręczne jak i ciastka, bo samo czyszczenie ciastek nic nie daje. Muszę zrobić to samo na telefonie i pozostałych sprzętach.

    "Myśl techniczna nie może być doskonała, jeśli nie będzie doskonała pod względem estetyki."

  9. #799
    Administrator techniczny
    Dołączył
    04/2015
    Posty
    90
    Auto
    Saab 900 NG 2.0T

    Domyślnie

    Cytat Zamieszczone przez Robert_PL Zobacz posta
    Potwierdzam, pomogło!
    Przy czym faktycznie trzeba wyczyścić zarówno dane podręczne jak i ciastka, bo samo czyszczenie ciastek nic nie daje. Muszę zrobić to samo na telefonie i pozostałych sprzętach.
    Same cookiesy Was tylko wylogowują, w połączeniu z cache usuwają zapamiętaną podstronę i potem już to działa okej.

    Jak ktoś nie wyczyści to po paru dniach przeglądarka sama je wyczyści i załapie już wszystko ładnie, ale jak ktoś jest niecierpliwy to musi sobie sam przeczyścić

  10. #800
    Awatar daboo
    Dołączył
    10/2007
    Skąd
    w gore jade winda
    Posty
    2,452
    Auto
    Złoty pociąg

    Domyślnie

    Dziwnie wyglada sprawa z wyswietlaniem ostatniej strony postow w temacie, np. Imperium spamu, klikam na odnosnik do ostatniej strony i przenosi gdzies randomowo. Trzeba paru klikniec zeby dotrzec do ostatniej strony, przegladarka chrome, czyste ciastka.
    Shadows| MotorPunk | Portfolio

    Lubię chałwę.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •